Jump to content
legion

Chatbox + issue

Recommended Posts

When using either French Country or White Christmas and you select to use enter for sending a message, the message does not get sent, you have to use the Send button

Share this post


Link to post
Share on other sites
 
20 minutes ago, legion said:

When using either French Country or White Christmas and you select to use enter for sending a message, the message does not get sent, you have to use the Send button

How odd as White Christmas been tested using latest version chatbox here.

Share this post


Link to post
Share on other sites
 
 
51 minutes ago, Michael Lachney said:

I'll be more than happy to be a tester of a theme before they are released.

Chat box has a transparent background.

chat_white_christmas.PNG.62d0d178c663769134f36035a554aa6c.PNG

I fixed this i know yesterday i was fixing more issue with the exporting and importing as we build all theme on another site first then export the theme here for more testing, during that same day i needed to turn on designer mode and it killed all work done during the export unsure if that bug here or with 4.4.8 so i going monioring issue more better.

As for beta testing or testing before hits the download area i sure Sherri be ok me send out the copy for finial checks but will check with her as we need less bug fixing after its finished.

Share this post


Link to post
Share on other sites
 

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members
     
     

    No registered users viewing this page.

     
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.